When i install zoomus-jssdk for my react app, it gets an jquery error

./node_modules/zoomus-jssdk/dist/zoomus-jssdk.umd.min.js:
Module not found: Can’t resolve ‘jQuery’

Hey @a.sawant,

Can you try adding the jQuery CDN to your index.html file?

<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>

Let me know if this works!