I am not getting in Meeting using sample app web master

I have uploaded the CDN files (sample-app-web-master\CDN) in the server and I have changed API and Secret key in index.js but when I run index.html in browser I cant able to join in that zoom meeting that I already created
Same page loading nothing happened when I tried that code

Which version?

To Reproduce(If applicable)
Steps to reproduce the behavior:

  1. Created webinar
  2. Uploaded CDN files in server
  3. Updated API key and secret key in index.js file
  4. run index.html
  5. Entered Meeting ID and hit join button
  6. Same page loading nothing happened

If applicable, add screenshots to help explain your problem.

Smartphone (please complete the following information):

  • Device: [e.g. iPhone6]
  • OS: [e.g. iOS8.1]
  • Version: [e.g. 22]
  • Browser:[e.g. Chrome]

Additional context
Add any other context about the problem here.


Hey @wish2all,

What is the specific issue? Do you see any errors in the UI or in the browser console?


This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.