Issue on latest android Zoom meeting sDk 5.11.3

I m using latest zoom meeting sdk but not compatible in my android project . I m using 4.1.3 gradle version .

Facing following error -

\app\build\intermediates\packaged_manifests\debug\AndroidManifest.xml:577: AAPT: error: unexpected element found in .

Please resolve ASAP.

Hi @jeevan.prasad ,

This might be caused by some dependencies issues. You might want to add in Zoom SDK’s dependencies in build.gradle, and try commenting some of them.

That might be good strategy to iron these errors out.