Please support electron 4.x

#1

the latest stable electron version is 4.1.0. I can not rebuild zoom addon due to no source. I try to rebuild with zoom statc lib Rebuild zoom_electron_4.3.30730.0118 addon with node 8.9, InitSDK return 3, does not working, so please help me.

2 Likes

#2

Replied in other thread:

0 Likes