Closed captions when joining with the start_url

When creating a meeting via API with a ‘custCreate’ user as host who joins the meeting via the start_url, how can I enable the closed captions? The button is not visible to the host.

Hi @accesstelehealth
Thanks for reaching out to the Zoom Developer Forum.
Please make sure that the Automated captions setting is enabled at account level so the host will be able to enable them

Thank you @elisa.zoom

1 Like