Waiting room is not activated

When I create the meeting from the api the waiting room is not activated
In my zoom account it is activated

Hi @cristina ,

Are you setting this field to “TRUE” in your API request to this endpoint?

Thank you!

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.