What's the minimum ReactNative version we need for the Zoom SDK?

Description
We’re looking to use Zoom Video with our ReactNative SDK. Wondering what’s the minimum version of React Native that we need. Any idea? Our current version is 0.61.5.

Which React Native Video SDK version?
0.61.5

Hi @rani.arsanios , great question! I’m clarifying this information for you!

Hi @rani.arsanios , to use React Native for the Zoom Video SDK, you use the React Native *wrapper* we provide with the Zoom Video SDKs for Android and/or iOS.

Here’s more context on this: React Native Video SDK compatibility with Android / iOS Video SDKs